composer 报错处理

$composer update
Your requirements could not be resolved to an installable set of packages

执行以下命令得以解决

$composer global require “fxp/composer-asset-plugin:^1.3.1”